Impianto elettrico patril GR y60

Il posto giusto per presentarsi alla comunità e ricevere il benvenuto.
Rispondi
Curo
NEW MEMBER
NEW MEMBER
Messaggi: 2
Iscritto il: 20 gennaio 2016, 18:28

20 gennaio 2016, 18:39

Buona sera ragazzi!!!....sono un nuovo iscritto e avrei bisogno della vostra esperienza per risolvere un problema elettrico sul mio patrol GR y60......spero proprio mi possiate aiutare.......improvvisamente durante la marcia mi si é spento il quandrante strumenti...con spento intendo che le lancette della temperatura acqua,pressione olio,volmetro si sono posizionate come se la macchina fosse spenta....e gli alza cristalli elettrici hanno smesso di funzionare anche loro....ho controllato tutti i fusibili sia all'interno dell'abitacolo sia quelli nel cofano ma niente....tutti in buono stato....volevo chiedervi se secondo voi ci puó essere la possibilita che si sia rotto un relè o ci possa essere un'altro motivo....grazie anticipatamente...
Avatar utente
ferdipajero88
INTERMEDIATE MEMBER
INTERMEDIATE MEMBER
Messaggi: 470
Iscritto il: 31 agosto 2014, 20:37
Località: cerva(cz)

20 gennaio 2016, 20:52

Da parte mia posso darti solo un grande benvenuto...per il tuo problema ti consiglio di postarlo in un area piu apposita (o Nissan o area 4x4) dove son sicuro che ti risponderà qualcuno...
Soldi e paura...mai avuti(accetto provocazioni)
PAJERO 2.5 TURBO... work in progress(Infinito)
ALFA ROMEO GT Q2...(per la città)ihihi
:))cvld :mitsu 4EVER
:orw
Che mondo sarebbe senza il mio pajero...:D
PS:chi non ci vede ci sente
al mio segnale scatenate...I CAVALLIII
MY PAJO:balestre +5 cm,barre di torsione tirate,ammortizzatori +5 cm,paraurti anteriore e posteriore uso gravoso,scarico diretto,body +4cme,pompa e turbina modificate,31/10.50 r15 extreme,e tanta follia...
Quando il gioco si fa duro...2"ridotta e GIÙ TUTTO...socio del CLUB SCOIATTOLI DELLA SILA 4X4
Avatar utente
Ale-b12r
MODERATORE
MODERATORE
Messaggi: 957
Iscritto il: 21 ottobre 2013, 10:32
Località: Roma

21 gennaio 2016, 8:38

ferdipajero88 ha scritto:Da parte mia posso darti solo un grande benvenuto...per il tuo problema ti consiglio di postarlo in un area piu apposita (o Nissan o area 4x4) dove son sicuro che ti risponderà qualcuno...

Quoto Ferdi in questo topic descrivi che auto hai avuto ecc ecc aprine uno nuovo in area Nissan ps secondo me è un relé
:land_rover Ora Land Rover Discovery 300 - ex Nissan Patrol tr anno 89 3.3 turbo -ex possessore Mitsubishi Pajero 1 serie anno 89 - nel club Velino 4x4 - fondatore del gruppo Fb Gemelli 4x4 Roma :fuoristrada
- sempre disposto a farsi una birretta in compagnia :-brind
Avatar utente
vitara95
MODERATORE
MODERATORE
Messaggi: 3913
Iscritto il: 7 giugno 2006, 8:43
Località: Alcamo
Contatta:

21 gennaio 2016, 11:21

Benvenuto
Avatar utente
sawo
SITE ADMIN
SITE ADMIN
Messaggi: 9389
Iscritto il: 27 gennaio 2008, 9:40
Località: LISSONE (MB)

22 gennaio 2016, 9:21

Benvenuto in famiglia!
Apri gli occhi, e stringi le chiappe!!! Toglietemi tutto ma non il mio 4x4! Cavia A.I.R.P.
:N1 :bastardclub4x4 UTENTE N°407
ImmaginePiù che un forum una famiglia
Avatar utente
the Saw
MODERATORE
MODERATORE
Messaggi: 5666
Iscritto il: 13 giugno 2011, 20:20
Località: germignaga (va)

24 gennaio 2016, 14:52

Benvenuto !!!!
socio FIF del club 4 ZAMPE OFFROAD
ex Jeep Kj 2.8 crd POWERED by RAMINGO
Suzu Sj 1.3 uso gara POWERED by RAMINGO
ex Navigatore su Toyota LJ73 POWERED by RAMINGO
Nissan Patrol "Send storm" GR 3.0 SW by RAMINGO
Immagine il mio profilo Facebook
Avatar utente
Enforcer
JUNIOR MEMBER
JUNIOR MEMBER
Messaggi: 183
Iscritto il: 28 maggio 2015, 23:51

26 gennaio 2016, 21:49

Benvenuto!
Avatar utente
Fabio4
INTERMEDIATE MEMBER
INTERMEDIATE MEMBER
Messaggi: 471
Iscritto il: 11 novembre 2014, 23:59
Località: Acri (cs)

27 gennaio 2016, 10:17

:-)welcome
Per quando riguarda il problema prima di tutto hai provato a farla vedere all'elettrauto, magari una cosa che a noi ci fa scervellare lui la risolve in un ora
Desert Dreaming :camel :toyota
Avatar utente
roberto94100
VIDEO REPORTER ORW
VIDEO REPORTER ORW
Messaggi: 8800
Iscritto il: 6 maggio 2007, 20:52
Località: Enna

10 febbraio 2016, 9:56

:-)welcome
Rispondi

Torna a “Area di Presentazione e Benvenuto per i nuovi utenti”