rumore al differenziale

Avatar utente
CelicaS
SITE ADMIN
SITE ADMIN
Messaggi: 3763
Iscritto il: 26 gennaio 2007, 16:38
Località: Catania - Enna

3 novembre 2009, 15:00

pietro ha scritto:
AnToNiO ha scritto:L'ha provata in autostrada e tirandola di quarta e quinta il rumore si sente abbastanza e pensa anche lui che proviene dal cambio, anche perchè si sente solo di quarta e quinta.. vi farò sapere Ciao
ma questo rumore lo fa con il 4x4 inserito :?
a Pietroooooo!!!! il post e' cosi' vecchio che Antonio di Pajeri ne avra' cambiati una dozzina....... :D :D :D
(\_/)
(°_°)
(_ _) Segretario Nazionale A.I.R.P.
Direttore dei Laboratori di Ricerca A.I.R.P.
Immagine :jeepImmagine
Immagine:bastardclub4x4
Immagine
Avatar utente
pietro
MEMBER
MEMBER
Messaggi: 345
Iscritto il: 3 gennaio 2009, 23:40
Località: acireale
Contatta:

3 novembre 2009, 15:04

guardando ci ho fatto caso ora :oops: :oops: :oops: :oops:
:bastardclub4x4:mitsu

Alcuni dicono che la pioggia è brutta, ma non sanno che permette di girare a testa alta con il viso coperto dalle lacrime.
AnToNiO
Old member
Old member
Messaggi: 2053
Iscritto il: 7 agosto 2005, 19:11

4 novembre 2009, 16:28

celicas ha scritto:
pietro ha scritto:
AnToNiO ha scritto:L'ha provata in autostrada e tirandola di quarta e quinta il rumore si sente abbastanza e pensa anche lui che proviene dal cambio, anche perchè si sente solo di quarta e quinta.. vi farò sapere Ciao
ma questo rumore lo fa con il 4x4 inserito :?
a Pietroooooo!!!! il post e' cosi' vecchio che Antonio di Pajeri ne avra' cambiati una dozzina....... :D :D :D
:D no marco ho sempre lo stesso.. alla fine era il differenziale.. la prova l'ho fatta staccando l'albero di trasmissione posteriore, messo le 4x4 fatto un giro e il rumore non si sentiva, però non è bastato sostituire i cuscinetti ci voleva pignone e corona, ma ho trovato un ponte intero con 200 euro e ho cambiato tutta la pera.. tutto ciò è successo per la mancanza d'olio all'interno del differenziale, perdeva dal cuscinetto.. Adesso tutto ok da più di 2 anni..
Avatar utente
gazzella
JUNIOR MEMBER
JUNIOR MEMBER
Messaggi: 112
Iscritto il: 17 aprile 2009, 19:36
Località: Gravina di Catania

4 novembre 2009, 21:53

AnToNiO ha scritto: tutto ciò è successo per la mancanza d'olio all'interno del differenziale, perdeva dal cuscinetto.. Adesso tutto ok da più di 2 anni..
Ciao Antonio,
trovo molto utile questa tua precisazione perché da questo si capisce quanto sia fondamentale fare non solo una costante manutenzione ma anche controlli accurati per poter allungare la vita del nostro fuoristrada.
Per quanto riguarda la perdita di olio, volevo sapere se ti riferisci al cuscinetto del pignone, cioè se la perdita avveniva vicino la flangia della crociera posteriore oppure da qualche altra parte.

Ciao
salvo -- basal61
Immagine
Pajero -- V6 3.0
AnToNiO
Old member
Old member
Messaggi: 2053
Iscritto il: 7 agosto 2005, 19:11

5 novembre 2009, 14:01

gazzella ha scritto:
AnToNiO ha scritto: tutto ciò è successo per la mancanza d'olio all'interno del differenziale, perdeva dal cuscinetto.. Adesso tutto ok da più di 2 anni..
Ciao Antonio,
trovo molto utile questa tua precisazione perché da questo si capisce quanto sia fondamentale fare non solo una costante manutenzione ma anche controlli accurati per poter allungare la vita del nostro fuoristrada.
Per quanto riguarda la perdita di olio, volevo sapere se ti riferisci al cuscinetto del pignone, cioè se la perdita avveniva vicino la flangia della crociera posteriore oppure da qualche altra parte.

Ciao
onestamente non mi ricorodo da dove perdeva.. anche perchè me ne sono accorto quando già avevo combinato il danno :?
Rispondi

Torna a “Mitsubishi”