problemi con le pagine di ORW

Scrivete qui eventuali suggerimenti per creare nuovi spazi e migliorare i nostri servizi. Grazie al vostro supporto la nostra Community potrà crescere meglio!

Avatar utente
the Saw
MODERATORE
MODERATORE
Messaggi: 5666
Iscritto il: 13 giugno 2011, 20:20
Località: germignaga (va)

16 novembre 2011, 22:34

E'un paio di settimane che ho problemi ad aprire tutte le pagine del forum e rispondere hai vari topic,il mio pc funziona bene,e questo problema nn si presenta con altri forum o navigando su internet...a cosa puo' essere dovuto il problema???grazie anticipate ragazzi :)
socio FIF del club 4 ZAMPE OFFROAD
ex Jeep Kj 2.8 crd POWERED by RAMINGO
Suzu Sj 1.3 uso gara POWERED by RAMINGO
ex Navigatore su Toyota LJ73 POWERED by RAMINGO
Nissan Patrol "Send storm" GR 3.0 SW by RAMINGO
Immagine il mio profilo Facebook
Avatar utente
NonnoCarlo 4x4
FAMILY MEMBER
Messaggi: 9246
Iscritto il: 27 aprile 2005, 11:34
Località: Catania
Contatta:

16 novembre 2011, 23:04

Che sintomi hai?
jacoterrano
FAMILY MEMBER
Messaggi: 7046
Iscritto il: 3 aprile 2008, 22:51

16 novembre 2011, 23:33

Io no Problem!
Avatar utente
carlo gr
FAMILY MEMBER
Messaggi: 6714
Iscritto il: 26 dicembre 2009, 11:50
Località: nicosia
Contatta:

17 novembre 2011, 7:40

NonnoCarlo 4x4 ha scritto:Che sintomi hai?
anche io ho gli stessi sintomi
infatti l'altra sera era x questo che ti avevo chiamato

cmq il mio problema e che non riesco ad aprire alcuni topic
Avatar utente
the Saw
MODERATORE
MODERATORE
Messaggi: 5666
Iscritto il: 13 giugno 2011, 20:20
Località: germignaga (va)

17 novembre 2011, 19:26

Stesso problema di Carlo.......e a volte esco dal forum xke' nn ho tempo di leggere i vari topic che seguo,e quando ritorno sul forum tutte le icone arancioni che indicano massaggi nuovi.....ritornano blu.... :sad: ps.apertura di questo topic 4 min e 15 sec....
socio FIF del club 4 ZAMPE OFFROAD
ex Jeep Kj 2.8 crd POWERED by RAMINGO
Suzu Sj 1.3 uso gara POWERED by RAMINGO
ex Navigatore su Toyota LJ73 POWERED by RAMINGO
Nissan Patrol "Send storm" GR 3.0 SW by RAMINGO
Immagine il mio profilo Facebook
Avatar utente
gilgil
SITE ADMIN
SITE ADMIN
Messaggi: 6405
Iscritto il: 31 gennaio 2010, 8:53
Località: Milano

17 novembre 2011, 20:25

A me nessun problema... sgrat sgrat... :)
Jeep Grand Cherokee WJ ----- A.B.I. °OlllllllO° Jeep are built, not bought

Ricordati che abbandonare un animale porta sfiga!!

Per voi uomini bianchi il Paradiso è il cielo, per noi il Paradiso è la terra.
Quando ci avete rubato la terra, ci avete rubato il Paradiso.
Piccola Foglia 1890

Nà lavàda, nà sugàda, la par n'anca duperàda.
Avatar utente
the Saw
MODERATORE
MODERATORE
Messaggi: 5666
Iscritto il: 13 giugno 2011, 20:20
Località: germignaga (va)

17 novembre 2011, 20:40

gilgil ha scritto:A me nessun problema... sgrat sgrat... :)
:pianto_disperato
socio FIF del club 4 ZAMPE OFFROAD
ex Jeep Kj 2.8 crd POWERED by RAMINGO
Suzu Sj 1.3 uso gara POWERED by RAMINGO
ex Navigatore su Toyota LJ73 POWERED by RAMINGO
Nissan Patrol "Send storm" GR 3.0 SW by RAMINGO
Immagine il mio profilo Facebook
Avatar utente
Red Stigna
FAMILY MEMBER
Messaggi: 4596
Iscritto il: 6 marzo 2010, 11:19
Località: Bronte Catania e provincia...

17 novembre 2011, 21:31

gilgil ha scritto:A me nessun problema... sgrat sgrat... :)

:smile: :smile: :smile: :smile:
12345678910 Immagine 12345678910



''.. Il cielo lasciamolo ai Passeri..
Noi restiamo con i piedi per Terra..''

http://www.brontenolimits.com
Avatar utente
NonnoCarlo 4x4
FAMILY MEMBER
Messaggi: 9246
Iscritto il: 27 aprile 2005, 11:34
Località: Catania
Contatta:

17 novembre 2011, 21:53

Entrare nel forum senza leggere i vari topic per poi uscirne e rientrare trovando tutti i post letti, può capitare.

Per la lentezza, invece, provate a svuotare la cache ed i file temporanei. Oppure verificate la velocità della vostra DSL....................
Avatar utente
GN71
MODERATORE
MODERATORE
Messaggi: 10098
Iscritto il: 21 aprile 2005, 8:34
Località: Sicilia

17 novembre 2011, 22:37

NonnoCarlo 4x4 ha scritto:Entrare nel forum senza leggere i vari topic per poi uscirne e rientrare trovando tutti i post letti, può capitare.

Per la lentezza, invece, provate a svuotare la cache ed i file temporanei. Oppure verificate la velocità della vostra DSL....................
Scusa, ma cache non si scriveva con due "c"? :D :D

:)bast
ImmagineB. I. C. 4x4 (Bastard Inside Club 4x4) Immagine
Presidente Nazionale A.I.R.P. (Associazione Italiana Rompi Palle) Vice Presidente e Grande Mago.....Immagine
Immagine A lavar la testa agli asini si spreca acqua e sapone!!!
Avatar utente
carlo gr
FAMILY MEMBER
Messaggi: 6714
Iscritto il: 26 dicembre 2009, 11:50
Località: nicosia
Contatta:

17 novembre 2011, 23:52

NonnoCarlo 4x4 ha scritto:Entrare nel forum senza leggere i vari topic per poi uscirne e rientrare trovando tutti i post letti, può capitare.

Per la lentezza, invece, provate a svuotare la cache ed i file temporanei. Oppure verificate la velocità della vostra DSL....................
:rap! fatto , ma il problema rimane....lento
per aprire un argomento ho bisogno di caricare un bel po.. :? :?
se fosse un problema di DSL(come dici tu) dovrei avere problemi anche in altri siti
ma il problema rimane solo qua sul forum
Avatar utente
sawo
SITE ADMIN
SITE ADMIN
Messaggi: 9389
Iscritto il: 27 gennaio 2008, 9:40
Località: LISSONE (MB)

18 novembre 2011, 5:17

Io no problem sia da I phone che da portatile!
Apri gli occhi, e stringi le chiappe!!! Toglietemi tutto ma non il mio 4x4! Cavia A.I.R.P.
:N1 :bastardclub4x4 UTENTE N°407
ImmaginePiù che un forum una famiglia
Avatar utente
sawo
SITE ADMIN
SITE ADMIN
Messaggi: 9389
Iscritto il: 27 gennaio 2008, 9:40
Località: LISSONE (MB)

18 novembre 2011, 5:18

the Saw ha scritto:
gilgil ha scritto:A me nessun problema... sgrat sgrat... :)
:pianto_disperato
Sei lento di natura? :D
Apri gli occhi, e stringi le chiappe!!! Toglietemi tutto ma non il mio 4x4! Cavia A.I.R.P.
:N1 :bastardclub4x4 UTENTE N°407
ImmaginePiù che un forum una famiglia
Avatar utente
dolmen4x4
Old member
Old member
Messaggi: 2790
Iscritto il: 28 febbraio 2007, 19:46
Località: catania

18 novembre 2011, 7:55

nessun problema
LA VITA E' UN GIRO SOLO
fai tutto quello che puoi fare, adesso
_____________________
ex (onesto e affidabile) Hyundai Galloper 3p comfort - (MAGNIFICO) Toyota Land Cruiser KZJ90 GX - HDJ80 24v
Avatar utente
vitara95
MODERATORE
MODERATORE
Messaggi: 3913
Iscritto il: 7 giugno 2006, 8:43
Località: Alcamo
Contatta:

18 novembre 2011, 11:11

the Saw ha scritto:Stesso problema di Carlo.......e a volte esco dal forum xke' nn ho tempo di leggere i vari topic che seguo,e quando ritorno sul forum tutte le icone arancioni che indicano massaggi nuovi.....ritornano blu.... :sad: ps.apertura di questo topic 4 min e 15 sec....
Il fatto che se chiudi non ti segnala più i messaggi non letti è normale, ma sarebbe utile che non succedesse: spesso mi collego per tempi limitati e non riesco a leggerli tutti e poi non so più quali ho letto e quali no!
Si può fare qualcosa???
Rispondi

Torna a “Per migliorare i servizi on line”