problema che non c'entra nulla con i fuoristrada

Scrivete qui eventuali suggerimenti per creare nuovi spazi e migliorare i nostri servizi. Grazie al vostro supporto la nostra Community potrà crescere meglio!

Rispondi
Avatar utente
tommy vercetti
Old member
Old member
Messaggi: 2489
Iscritto il: 3 aprile 2008, 20:25
Località: desenzano d\g

19 gennaio 2009, 19:53

Ciao il problema è che non riesco più a spedire i messaggi privati agli utenti del forum...., clicco invia e mi dice che il messaggio è stato spedito ma se guardo nella cartella degli inviati non c'è ed è in quella di quelli in uscita...
come faccio?
ciao grazie
Avatar utente
CelicaS
SITE ADMIN
SITE ADMIN
Messaggi: 3763
Iscritto il: 26 gennaio 2007, 16:38
Località: Catania - Enna

19 gennaio 2009, 20:00

ciao Tommy....questa curiosa caratteristica la ho notata anche io...comunque guarda che anche se per un po' di tempo il messaggio si ferma nella cartella ''posta in uscita'' ...poi parte regolarmente (in tempi brevi o un po meno brevi)...e viene recapitato al destinatario.
ciao
(\_/)
(°_°)
(_ _) Segretario Nazionale A.I.R.P.
Direttore dei Laboratori di Ricerca A.I.R.P.
Immagine :jeepImmagine
Immagine:bastardclub4x4
Immagine
Avatar utente
tommy vercetti
Old member
Old member
Messaggi: 2489
Iscritto il: 3 aprile 2008, 20:25
Località: desenzano d\g

19 gennaio 2009, 20:24

Ah ok, ma tempi più o meno brevi possono essere anche 2 giorni??
Avatar utente
NonnoCarlo 4x4
FAMILY MEMBER
Messaggi: 9246
Iscritto il: 27 aprile 2005, 11:34
Località: Catania
Contatta:

19 gennaio 2009, 20:27

E' tutto ok. Funziona così: tu scrivi ed invii il messaggio. Questo in realtà resta nel server del forum.
Quando l'utente destinatario entrerà nel forum, il messaggio andrà nella sua casella e quindi sparirà tra i tuoi in uscita..........
Avatar utente
tommy vercetti
Old member
Old member
Messaggi: 2489
Iscritto il: 3 aprile 2008, 20:25
Località: desenzano d\g

19 gennaio 2009, 20:59

Aaaaahh capito...grazie quindi i messaggi arrivano al destinatario appena lui si connette?
Avatar utente
NonnoCarlo 4x4
FAMILY MEMBER
Messaggi: 9246
Iscritto il: 27 aprile 2005, 11:34
Località: Catania
Contatta:

19 gennaio 2009, 21:23

tommy vercetti ha scritto:Aaaaahh capito...grazie quindi i messaggi arrivano al destinatario appena lui si connette?
:YES! :YES! :OK!
Avatar utente
tommy vercetti
Old member
Old member
Messaggi: 2489
Iscritto il: 3 aprile 2008, 20:25
Località: desenzano d\g

19 gennaio 2009, 21:53

Buoo perfetto grazie, gentilissimi.
Ciao
Avatar utente
sawo
SITE ADMIN
SITE ADMIN
Messaggi: 9389
Iscritto il: 27 gennaio 2008, 9:40
Località: LISSONE (MB)

20 gennaio 2009, 21:47

un esempio sono io ero Tommy?????????? :sad:
Apri gli occhi, e stringi le chiappe!!! Toglietemi tutto ma non il mio 4x4! Cavia A.I.R.P.
:N1 :bastardclub4x4 UTENTE N°407
ImmaginePiù che un forum una famiglia
Avatar utente
tommy vercetti
Old member
Old member
Messaggi: 2489
Iscritto il: 3 aprile 2008, 20:25
Località: desenzano d\g

21 gennaio 2009, 18:44

Se vuoi la verità sei tu che mi hai fatto venire il dubbio: ho pensato mmm qualcosa non va, perchè tipo ogni tanto mi capita di non riuscire ad inviare una mail se non di risposta ad un'altra e allora ...
scusate il disturbo.
Ciao
Rispondi

Torna a “Per migliorare i servizi on line”